πŸ“¦ Package on Apple iOS 4.0

Package is unsupported on Apple iOS 4.0.

The πŸ“¦ Package emoji is not supported on Apple iOS 4.0.

iOS 4.0 was released on June 21, 2010.

Related